Pokaż wyniki od 1 do 2 z 2
  1. #1
    Użytkownik
    Dołączył
    07-05-2008
    Posty
    2

    Domyślnie

    1 problem to problem ze switchem. Nie wiem dlaczego nie dziala. O ile normalne swicze po prostu podlancza sie klablami o tyle ten trzeba jakos wybitnie konfigurowac. moglby mi ktos powiedziec jak? ale tak w wersji dla niezaawansowanych .
    2 Powazny problem to dc++ 0,699. Wszystko jest ustawione ale nie wiem dlaczego nie wyszukuje mi plikow, nie pobiera list od innych uzytkownikow.

    Dodam ze system to vista home premium 32 bit.
    Bardzo prosze o pomoc bo naprawde nie usmiecha mi sie wydawanie kasy na nowy switch .

  2. #2
    Użytkownik
    Dołączył
    09-07-2004
    Skąd
    uk
    Posty
    5

    Domyślnie

    <div class='quotetop'>CYTAT(krzysiek100-1988 @ 7.05.2008, 13:46) <{POST_SNAPBACK}></div>
    1 problem to problem ze switchem. Nie wiem dlaczego nie dziala. O ile normalne swicze po prostu podlancza sie klablami o tyle ten trzeba jakos wybitnie konfigurowac. moglby mi ktos powiedziec jak? ale tak w wersji dla niezaawansowanych .
    2 Powazny problem to dc++ 0,699. Wszystko jest ustawione ale nie wiem dlaczego nie wyszukuje mi plikow, nie pobiera list od innych uzytkownikow.

    Dodam ze system to vista home premium 32 bit.
    Bardzo prosze o pomoc bo naprawde nie usmiecha mi sie wydawanie kasy na nowy switch .[/b]

    1) jesli to bylby switch cisco wtedy albo dziala jako default albo mozesz ustawic VLAN = ale raczej nie o to ci chodzi.
    ale z tego co widze masz router ze switchem wiec ustaw:
    wan = static czy dynamic
    lan = zakres twoich ip (il twoich pc ), mozesz tez na filtrowanie MAC ustawic, rowniez dhcp badz static
    wifi = koniecznie jakies szyfrowanie nawet najslabszy WEP
    po googlowaniu napewno znajdziesz konfiguracje tego modelu krok po kroku, albo na stronie producetna badz instruckji dolaczonej

    2) jesli masz neta z dostawcy kablowki, badz nie masz zewn ip to musisz ustawic tryb passiv(pasywny) wtedy moze zacznie ci wyszukiwac pliki ( chyba ze podlaczyles sie do huba gdzie jest z innego dostawcy netu w ktorym nikt nie ma zewn ip ) , listy z hubami nie zawsze pobiera, wiec odwolaj sie do google.


    mam nadzieje ze choc troche pomoglem

    pzdr

Podobne wątki

  1. problem z routerem
    Przez gelman
    w forum Elektronika/Sprzęt
    Odpowiedzi: 4
    Ostatni post / autor: 06-07-2008, 21:27
  2. Problem z routerem
    Przez juzek92
    w forum Sieci bezprzewodowe
    Odpowiedzi: 0
    Ostatni post / autor: 12-01-2008, 09:40
  3. Problem z Routerem
    Przez TheOne
    w forum Sieci bezprzewodowe
    Odpowiedzi: 2
    Ostatni post / autor: 07-12-2007, 20:13
  4. Problem ze switchem PLANET SW-802
    Przez LobuzFx
    w forum Sieci bezprzewodowe
    Odpowiedzi: 3
    Ostatni post / autor: 24-07-2007, 00:54
  5. Problem z Routerem
    Przez assan
    w forum Inne narzędzia
    Odpowiedzi: 2
    Ostatni post / autor: 22-05-2004, 00:06

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •