Pokaż wyniki od 1 do 5 z 5
  1. #1
    Użytkownik
    Dołączył
    29-01-2007
    Posty
    31

    Domyślnie

    witam mam internet DSL (dialog) ikupilem router zyxel 660H-61. po podlaczeniu wszystkich kabli rozpoczynam instalacje z plyty ktora dostalem i w pewnym momencie wyskakuje blad "Error! Telnet connection error! restart your device. Click "OK" to exit the configuration genie. then run the configuration genie again.". a gdy wejde na http://192.168.1.1 musze podac haslo czyli 1234 (z tego co wyczytalem w instrukcji) ale po jego wpisaniu i nacisnieciu "dalej" znowu pojawia sie ta sama strona. nie wiem co mam z tym zrobic robilem wszystko zgodnie z instrukcja ale nie wychdzi (lacze 2 kompy stacjonarny xp i laptopa vista) instaluje na stacjonarnym z xp (na viscie juz na poczatku wywala blad ze nie moze znalesc karty sieciowej czy jakos).
    Z gory dzieki za pomoc

  2. #2

  3. #3
    Użytkownik
    Dołączył
    03-11-2007
    Skąd
    Mława
    Posty
    372

    Domyślnie

    a jakie dokładnie masz problemy ? Opisz dokładnie,postaram sie pomoc.

  4. #4
    Użytkownik
    Dołączył
    21-05-2007
    Posty
    254

    Domyślnie

    Config pod neo i kożystające z lini tp (tj. Netia, Tele 2 itd.):
    W polach na 1 obrazku:
    [code]
    Encapsulation: PPPoA
    Mulitplex: VCMuX czy cosik w tym stylu
    Vpi : 0
    vci : 35

    Na drugim obrazku jest ok!

  5. #5
    Użytkownik
    Dołączył
    03-11-2007
    Skąd
    Mława
    Posty
    372

    Domyślnie

    co masz w Network Adress Translation ? (podaj wszystkie mozliwosci)
    Na pewno kupiłeś router rozdzielający pasmo dialnetu ? ADSL 2/2+

Podobne wątki

  1. Problem z Routerem Tenda
    Przez vardii
    w forum Elektronika/Sprzęt
    Odpowiedzi: 0
    Ostatni post / autor: 17-01-2011, 08:41
  2. Problem z routerem/switchem edimax br-6204wg i problem z dc ;/
    Przez krzysiek100-1988
    w forum Narzędzia sieciowe
    Odpowiedzi: 1
    Ostatni post / autor: 09-05-2008, 11:03
  3. Problem z routerem
    Przez juzek92
    w forum Sieci bezprzewodowe
    Odpowiedzi: 0
    Ostatni post / autor: 12-01-2008, 10:40
  4. Problem z Routerem
    Przez TheOne
    w forum Sieci bezprzewodowe
    Odpowiedzi: 2
    Ostatni post / autor: 07-12-2007, 21:13
  5. Problem z Routerem
    Przez assan
    w forum Inne narzędzia
    Odpowiedzi: 2
    Ostatni post / autor: 22-05-2004, 00:06

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •