Pokaż wyniki od 1 do 13 z 13
  1. #1
    Użytkownik
    Dołączył
    06-05-2008
    Skąd
    Tokio
    Posty
    128

    Thumbs down

    Witam

    Od pewnego czasu filmy avi,rmbv,flash itd. klatkują. Nie wiem czego może być to wina. Może mojego sprzętu?!
    Proszę o pomoc.

    -----
    Cleron 1.70 Ghz, GF 6200 Gigsbyte, 1 Gb ram ddr1

  2. #2

    Domyślnie

    Wina może być syfu na kompie albo/i wirusów. Polecam defragmentację, sprzątanie rejestru itp, do tego skan HT i jakimś dobrym AV.

  3. #3
    Dawni Moderatorzy Avatar discovery44
    Dołączył
    14-08-2007
    Posty
    689

    Domyślnie

    Na laptopie miałem podobny przypadek, wystarczyło podpiąć baterię do ładowania. Na stacjonarnym spróbuj zasilacz wymienić.

  4. #4
    Użytkownik
    Dołączył
    06-05-2008
    Skąd
    Tokio
    Posty
    128

    Domyślnie

    Na laptopie miałem podobny przypadek, wystarczyło podpiąć baterię do ładowania. Na stacjonarnym spróbuj zasilacz wymienić.[/b]
    Ale zasilacz jest w porządku, 350w hula jak czeba. To by się komputer nie włączył!!

  5. #5
    Dawni Moderatorzy
    Dołączył
    11-11-2006
    Skąd
    Polska
    Posty
    524

    Domyślnie

    nie koniecznie, mój był zepsuty a się komputer włączał

  6. #6
    Użytkownik
    Dołączył
    06-05-2008
    Skąd
    Tokio
    Posty
    128

    Domyślnie

    Zuważyłem przy tym że mam 100% procka!

  7. #7
    Użytkownik
    Dołączył
    21-02-2009
    Posty
    26

    Domyślnie

    Albo sprawdz chlodzenie kompa

  8. #8
    Użytkownik
    Dołączył
    06-05-2008
    Skąd
    Tokio
    Posty
    128

    Domyślnie

    Wszystko w porządku 47* - 58*. W grach 59*, na 100% procesora ale nie ścinają przykład: GTA San andreas, NFS Carbon, Undegrunde. Co ciekawe nie ścinają na pełnych detalach. No ale dalej mam ten sam problem z filmami avi itd.
    Jeszcze chciałem coś dodać że czyściłem wszystko: rejestr, defragmętowałem dysk i skanowałem HT.

  9. #9
    Dawni Moderatorzy
    Dołączył
    11-11-2006
    Skąd
    Polska
    Posty
    524

    Domyślnie

    a tak btw. co od tego czasu to co instalowałeś?

  10. #10

    Domyślnie

    moze masz jakis dysk zepsuty, o ile masz wiecej niz jeden. ja jak mam podpięty 2 dysk to cos mi komp nawala i bardziej zacina (na dyzku mam tylko dane) wiec moze i Ty tez masz podobny problem z jakims sprzetem
    [B]repeat[/B]
    Messagebox(handle, [COLOR="Blue"]'Szacunek Ludzi Ulicy'[/COLOR], [COLOR="Blue"]'UltrasGS'[/COLOR], MB_OK);
    [B]Until [/B] [COLOR="Red"]Brak Warunku zakończenia[/COLOR]
    __________________

  11. #11

    Domyślnie

    Zastanówmy się...
    hmm jak dla mnie to to na 100% wina zawalonego windowsa, proponuję ci po prostu formata dysku...
    Albo wiesz co? Spróbuj na początku zmienić odtwarzacz na jakiegoś VLC albo GOM Player...
    A jeśli użycie procka na 100% no to czas rzeczywiście poczyścić system bo to wina albo malware albo kijowych programów które działają podczas odtwarzania i żrą proc jak najęte...

  12. #12
    Użytkownik
    Dołączył
    06-05-2008
    Skąd
    Tokio
    Posty
    128

    Domyślnie

    Odtwarzałem na Firefox film flash skutki; 100% procesor, to znaczy proces firefox pobierał 100%, Opera film flash 96%-98%, VLC 1.0 film rmvb,avi 95-99%, Windows Media Player 11 100%. Wszędzie klatkują.
    Szczegóły o procku:
    Kod:
    Procesor
    Name:Intel Celeron
    Code Name:Willarnette**Brand ID:10
    Package:Socket 478 mPGA
    Technology:0.18 um**Core Voltage:1.696 V
    Specification:Intel (R) Celeron (R) CPU 1.70Ghz
    Family:F**Model:1**Steping:3
    Ext. Family:F**Ext. Model:1**Revision:E0
    Instructions:MMX,SSE,SSE2
    Clocks(Core #0)
    Core Speed:1693.6 Mhz
    Multiplier:x17.0
    Bus Speed:99.6Mhz
    Rated FSB:398.4Mhz
    Cache
    L1 Data:8 KBytes
    L1 Trace:12 Kuops
    Level 2: 128 KBytes

  13. #13
    Użytkownik
    Dołączył
    06-05-2008
    Skąd
    Tokio
    Posty
    128

    Post

    problem rozwiązany, zainstalowałem VLC 0.5 i firefox 1.5 wszystko śmiga.

Podobne wątki

  1. Youtube-Prywatne Filmy
    Przez krzaku7
    w forum Inne narzędzia
    Odpowiedzi: 1
    Ostatni post / autor: 29-12-2011, 12:21
  2. Flash 5 i flash 8-problem
    Przez kuba1817
    w forum Inne języki programowania
    Odpowiedzi: 2
    Ostatni post / autor: 08-04-2009, 14:10
  3. Ebooki, Filmy o hackingu
    Przez milosz0010
    w forum Off-topic (Czyli o wszystkim)
    Odpowiedzi: 2
    Ostatni post / autor: 20-06-2008, 13:00
  4. Zawieszanie się komputera.Filmy.
    Przez Szymonen
    w forum Inne narzędzia
    Odpowiedzi: 5
    Ostatni post / autor: 06-02-2008, 00:42
  5. Filmy demonstracyjne...
    Przez K0p3K
    w forum Inne narzędzia
    Odpowiedzi: 4
    Ostatni post / autor: 06-05-2007, 20:41

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •